<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="cmsmasters_html">
<head>
    <meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    <meta name="format-detection" content="telephone=no" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://sanjosespotlight.com/xmlrpc.php" />

    <script>var et_site_url='https://sanjosespotlight.com';var et_post_id='97652';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Silicon Valley leaders rejoice as EPA says it will review leaded plane fuel</title>
	<meta name="description" content="Santa Clara County officials and advocates are happy the federal government is reassessing the use of leaded aviation gasoline nationwide." />
	<link rel="canonical" href="https://sanjosespotlight.com/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Silicon Valley leaders rejoice as EPA says it will review leaded plane fuel" />
	<meta property="og:description" content="Santa Clara County officials and advocates are happy the federal government is reassessing the use of leaded aviation gasoline nationwide." />
	<meta property="og:url" content="https://sanjosespotlight.com/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/" />
	<meta property="og:site_name" content="San José Spotlight" />
	<meta property="article:publisher" content="https://www.facebook.com/SpotlightSJ/" />
	<meta property="article:published_time" content="2022-01-12T23:42:05+00:00" />
	<meta property="og:image" content="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/12131322/Image-from-iOS-2-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SJSpotlight" />
	<meta name="twitter:site" content="@SJSpotlight" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eli Wolfe" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="San José Spotlight &raquo; Feed" href="https://sanjosespotlight.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Spotlight &raquo; Comments Feed" href="https://sanjosespotlight.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="San José Spotlight &raquo; Santa Clara County petition sparks EPA inquiry of leaded aviation fuel Comments Feed" href="https://sanjosespotlight.com/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sanjosespotlight.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://sanjosespotlight.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://sanjosespotlight.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sanjosespotlight.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='blm_post_css-css'  href='https://sanjosespotlight.com/wp-content/plugins/bloom-for-publishers/post/css/post.css?ver=1.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://sanjosespotlight.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://sanjosespotlight.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://sanjosespotlight.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://sanjosespotlight.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://sanjosespotlight.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='amarkal-shortcode-css'  href='https://sanjosespotlight.com/wp-content/plugins/wd-twitter-feed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/amarkal-shortcode-popup.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='https://sanjosespotlight.com/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazilla-theme-style-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-style-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/theme-framework/theme-style/css/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<style id='magazilla-style-inline-css' type='text/css'>

	.header_mid .header_mid_inner .logo_wrap {
		width : 0px;
	}

	.header_mid_inner .logo .logo_retina {
		width : 150px;
	}


		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:95px;
		}
		

	.header_top {
		height : 65px;
	}
	
	.header_mid {
		height : 96px;
	}
	
	.header_bot {
		height : 56px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 96px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 161px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 152px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 217px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner_cont > div {
			height : 96px;
			max-height : 65px;
		}
		
		.header_bot .header_bot_inner_cont > div {
			height : 56px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {
		.header_mid .header_mid_inner_cont > div, 
		.header_bot .header_bot_inner_cont > div {
			height:auto;
		}
	}

</style>
<link rel='stylesheet' id='magazilla-adaptive-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/theme-framework/theme-style/css/adaptive.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-retina-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/theme-framework/theme-style/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-icons-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-fonts-schemes-css'  href='https://sanjosespotlight.com/wp-content/uploads/cmsmasters_styles/magazilla.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7CMerriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazilla-gutenberg-frontend-style-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla/gutenberg/cmsmasters-framework/theme-style/css/frontend-style.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://sanjosespotlight.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla-child/style.css?ver=d14b2409d7ebb2e186' type='text/css' media='all' />
<link rel='stylesheet' id='custom-child-style-css'  href='https://sanjosespotlight.com/wp-content/themes/magazilla-child/assets/css/theme.css?ver=1640075295' type='text/css' media='all' />
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.8","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.8' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.8' id='layerslider-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.8' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/bloom-for-publishers/lib/js/global.js?ver=1.6.14' id='blm_lib_js-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/debounced-resize.min.js?ver=1.0.0' id='debounced-resize-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/modernizr.min.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/respond.min.js?ver=1.0.0' id='respond-js'></script>
<script type='text/javascript' id='custom-child-script-js-extra'>
/* <![CDATA[ */
var custom_localize_script = {"admin_ajax_url":"https:\/\/sanjosespotlight.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla-child/assets/js/custom.js?ver=d14b2409d7ebb2e186' id='custom-child-script-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla-child/assets/js/ilightbox.min.js?ver=1' id='iLightBox-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://sanjosespotlight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sanjosespotlight.com/wp-json/wp/v2/posts/97652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanjosespotlight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanjosespotlight.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://sanjosespotlight.com/?p=97652' />
<link rel="alternate" type="application/json+oembed" href="https://sanjosespotlight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanjosespotlight.com%2Fsanta-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanjosespotlight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanjosespotlight.com%2Fsanta-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><script>var gt_request_uri = '/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/';</script>
 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://sanjosespotlight.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-132194729-1', 'auto', {allowLinker: true});
        ga('require', 'linker');
        ga('linker:autoLink', ['checkout.fundjournalism.org']);
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <link rel="shortcut icon" href="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/05022040/favicon.png" /><!-- Hotjar Tracking Code for https://sanjosespotlight.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2045873,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://sanjosespotlight.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1bb71d4f-f73a-4b1f-bdc8-019ba4515b5c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://sanjosespotlight.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = 'black';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'orange';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script id='nitro-telemetry'>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</script>
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NQZMK93' );
</script>
<!-- End Google Tag Manager -->
		<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

    </head>


<body class="post-template-default single single-post postid-97652 single-format-standard et_bloom">

<div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://sanjosespotlight.com/">
			<div class="cmsmasters_header_search_form_field">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
				<input type="search" name="s" placeholder="Search..." value="" />
			</div>
		</form></div>
<!-- Start Page -->
<div id="page" class="csstransition cmsmasters_content_composer cmsmasters_liquid fixed_header enable_header_top cmsmasters_heading_after_header hfeed site">
    
    <!--  Start Main  -->
    <div id="main">

        <!--  Start Header  -->
        <header id="header">
            <div class="header_top" data-height="65"><div class="header_top_outer"><div class="header_top_inner"><div class="header_top_inner_cont"><div class="header_top_left"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//867446.smushcdn.com/1944138/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="https://sanjosespotlight.com" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//867446.smushcdn.com/1944138/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a><a href="https://sanjosespotlight.com/es/" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//867446.smushcdn.com/1944138/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="es" /> Spanish</a><a href="https://sanjosespotlight.com/vi/" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/11095228/vietname-flag.png" height="24" width="24" alt="vi" /> Vietnamese</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script><div class="top_nav_wrap"><a class="responsive_top_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a><nav><div class="menu-top-line-navigation-container"><ul id="top_line_nav" class="top_line_nav"><li id="menu-item-66731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66731"><a href="#"><span class="nav_item_wrap">About Us</span></a>
<ul class="sub-menu">
	<li id="menu-item-68695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68695"><a href="https://sanjosespotlight.com/about-us/"><span class="nav_item_wrap">Our Mission</span></a></li>
	<li id="menu-item-16913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16913"><a href="https://sanjosespotlight.com/our-team/"><span class="nav_item_wrap">Our Team</span></a></li>
	<li id="menu-item-16912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16912"><a href="https://sanjosespotlight.com/board-of-directors/"><span class="nav_item_wrap">Board of Directors</span></a></li>
	<li id="menu-item-74974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74974"><a href="https://sanjosespotlight.com/community-advisory-board/"><span class="nav_item_wrap">Advisory Board</span></a></li>
</ul>
</li>
<li id="menu-item-26687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26687"><a href="https://sanjosespotlight.com/newsletter/"><span class="nav_item_wrap">Newsletter</span></a></li>
<li id="menu-item-26684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26684"><a href="https://sanjosespotlight.com/events/"><span class="nav_item_wrap">Events</span></a></li>
<li id="menu-item-85539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85539"><a href="https://sanjosespotlight.com/meeting-finder/"><span class="nav_item_wrap">Get Involved</span></a></li>
<li id="menu-item-16870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16870"><a href="https://sanjosespotlight.com/contact-us/"><span class="nav_item_wrap">Contact</span></a></li>
<li id="menu-item-89918" class="button-top menu-item menu-item-type-post_type menu-item-object-page menu-item-89918"><a href="https://sanjosespotlight.com/support-us/"><span class="nav_item_wrap">Support Us</span></a></li>
</ul></div></nav></div></div></div></div></div></div><div class="header_mid main_header-wrap" data-height="96"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://sanjosespotlight.com/" title="San José Spotlight" class="logo">
	<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 584 225.5" style="enable-background:new 0 0 584 225.5;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#010101;}
	.st1{fill:#FCBB17;}
	.st2{fill:#838384;}
	.st3{fill:#666767;}
</style>
<g>
	<g>
		<g>
			<g>
				<path class="st0" d="M56.5,131.4c0,0-5.9,8.4-21.8,8.4c-18.9,0-28.2-7.2-28.2-7.2V113h2.7c2.3,6.1,7.3,24.2,25.6,24.2
					c11.1,0,12.9-14,1.1-21.8L20,105.9C4.9,96.7,0.8,84,9.4,72.8c0,0,5.9-7.8,21.5-7.8c17.9,0,25.7,4.7,25.7,4.7v17.5H54
					c-2-5.5-7-19.5-23.1-19.5c-10.1,0-14.5,12-0.9,20.6l15.7,9.8C59.6,106.7,64.3,120.2,56.5,131.4z"/>
				<path class="st0" d="M148.1,103.1c0,25.1-16.5,36.8-38.3,36.8c-7.2,0-13.7-1.7-18.6-4.8v27c0,8.7,0.9,13.7,6.4,15.1v2.6h-32
					v-2.6c5.9-1.7,6.2-7.2,6.2-15.1V82.6c0-5.3-1.6-6.4-7.8-8.7v-2.7L91.2,65v12.6c5-9.2,16.4-12.6,23.7-12.6
					C132.5,65,148.1,78.6,148.1,103.1z M125.8,104.5c0-25.1-5.9-33.7-18.6-33.7c-9.4,0-15,7.5-16.1,16.8v28.5
					c1.4,15.9,10.3,21,18.2,21C120.9,137.2,125.8,128.2,125.8,104.5z"/>
				<path class="st0" d="M290.3,123.3l2.3,1.4c-3.1,7.3-12.6,15.1-23.1,15.1c-12.3,0-19.6-5-19.6-23.8V69.1h-7.8l-0.5-2.7h8.3V45.5
					l19.5-3.3v24.2H288l-0.6,2.7h-17.9v46.5c0,8.7,3.7,13.3,11.5,13.3C285.5,128.8,288.9,125.7,290.3,123.3z"/>
				<path class="st0" d="M328.2,135.8v2.6h-32v-2.6c5.9-1.7,6.2-8.3,6.2-16.2V40.7c0-5.5-1.6-7.8-7.8-10.1v-2.7l27.3-5.8v97.4
					C321.9,128.2,322.7,134.4,328.2,135.8z"/>
				<path class="st0" d="M364.2,135.8v2.6h-32v-2.6c5.9-1.9,6.2-8.4,6.2-16.4V84.8c0-5.3-1.6-7.5-8-10.9v-2.7l27.3-6.2v54.4
					C357.8,128.2,358.6,134.2,364.2,135.8z M346.6,52.6c-5.9,0-10.6-4.7-10.6-10.6c0-5.9,4.7-10.6,10.6-10.6
					c5.9,0,10.8,4.7,10.8,10.6C357.3,47.9,352.5,52.6,346.6,52.6z"/>
				<path class="st0" d="M449.6,78c-3.6,3.3-9.2,2.8-12.5-0.8c-1.6-1.9-2.2-4.1-1.9-6.2c0.2-1.2-3.6-0.5-6.2,2.8
					c3.7,3.9,5.6,9,5.6,14.7c0,12.6-10.9,23.4-30.1,23.4c-6.1,0-10.6-0.8-14.3-2.3c-4.2,1.9-13.7,14.7,2.8,14.7h21.8
					c10.8,0,28.8,1.2,25.9,24.8c0,0-0.8,13.1-17.1,22.3c-21.8,12.2-50.2,10.8-56.3-2c-5.5-11.4,4.1-23.8,13.3-27.9
					c-4.2-2-8.1-6.1-8.1-13.1c0,0-0.2-14.2,15-20c-7.8-3.4-12.8-11.5-12.8-19.8c0-12.6,10.9-23.4,29.9-23.4
					c10.3,0,17.5,2.6,22.4,6.9c4.5-6.5,11.1-8.6,14.7-9.2c3-0.6,6.5,0.3,8.7,2.8C453.7,69.1,453.3,74.7,449.6,78z M383.4,142.8
					c-14.3,8.1-3.3,20.6-3.3,20.6c8.6,10.3,27.4,14,42.1,5.5c10.3-6.2,9-15.6,9-15.6s-1.4-8.3-12.8-8.3h-21.2
					C395.5,145,389.4,145.3,383.4,142.8z M416.4,88.4c0-17.5-5.1-20.7-11.8-20.7c-7.8,0-11.7,3.3-11.7,20.7
					c0,17.5,4.8,20.7,11.7,20.7C411.7,109.1,416.4,105.9,416.4,88.4z"/>
				<path class="st0" d="M528.3,135.8v2.6h-32v-2.6c5.9-1.7,6.2-8.6,6.2-16.5V89.8c0-8.9-4.1-13.1-13.1-13.1
					c-4.4,0-9.7,3.1-12.9,9.4v33.2c0,8.6,0.8,15,6.4,16.4v2.8h-32.1v-2.8c5.9-1.7,6.2-8.4,6.2-16.4V40.7c0-5.5-1.6-7-7.8-9.4v-2.7
					l27.3-6.5v59.7c3-8.3,16.1-16.8,25.7-16.8c12.5,0,19.6,5.5,19.6,24.2v30.1C521.9,127.9,522.9,134.4,528.3,135.8z"/>
				<path class="st0" d="M575.9,123.3l2.3,1.4c-3.1,7.3-12.6,15.1-23.1,15.1c-12.3,0-19.6-5-19.6-23.8V69.1h-7.8l-0.5-2.7h8.3V45.5
					l19.5-3.3v24.2h18.5l-0.6,2.7H555v46.5c0,8.7,3.7,13.3,11.5,13.3C571,128.8,574.5,125.7,575.9,123.3z"/>
			</g>
		</g>
		<g>
			<path class="st1" d="M197.1,59.6c-22.7,0-41.2,18.5-41.2,41.2c0,13.1,6.4,25.6,17,33.3c2.3,1.8,9,4.9,9,4.9
				c13.8,6.7,38.9,12.6,39.1,12.7v-17.5c10.8-7.7,17.2-20.2,17.2-33.5C238.2,78.1,219.8,59.6,197.1,59.6z M197.1,128.4
				c-15.2,0-27.6-12.4-27.6-27.6s12.4-27.6,27.6-27.6c15.2,0,27.6,12.4,27.6,27.6S212.3,128.4,197.1,128.4z"/>
			<path class="st1" d="M204.6,82.9c-4-2-7.8-1.6-9,1.5c7.6,2.5,13.1,10.2,13.1,19.3c0,7-3.2,13.1-8.1,16.7
				c-0.5,0.3-0.8,0.9,0.1,0.8c11.1-3.5,17.2-15.3,13.7-26.3C212.8,89.6,209.2,85.4,204.6,82.9z"/>
		</g>
		<g>
			<path class="st2" d="M22.4,25.9c-5-1.3-6.3-1.9-6.3-3.8V22c0-1.4,1.3-2.5,3.7-2.5c2.4,0,5,1.1,7.5,2.9l3.3-4.8
				c-2.9-2.4-6.5-3.7-10.8-3.7c-5.9,0-10.1,3.5-10.1,8.7v0.1c0,5.8,3.8,7.4,9.6,8.9c4.8,1.2,5.8,2.1,5.8,3.7v0.1
				c0,1.7-1.6,2.7-4.2,2.7c-3.3,0-6-1.4-8.7-3.5L8.7,39c3.5,3.1,7.9,4.6,12.3,4.6c6.3,0,10.6-3.2,10.6-9v-0.1
				C31.6,29.5,28.3,27.4,22.4,25.9z"/>
			<path class="st2" d="M44.8,14L32.4,43.2h6.5l2.7-6.5h12.3l2.7,6.5h6.7L50.7,14H44.8z M43.8,31.1l3.9-9.4l3.9,9.4H43.8z"/>
			<polygon class="st2" points="85.4,32.1 71.8,14.2 66,14.2 66,43.2 72.2,43.2 72.2,24.8 86.3,43.2 91.7,43.2 91.7,14.2 85.4,14.2 
							"/>
			<path class="st2" d="M143.6,13.7c-8.9,0-15.4,6.8-15.4,15v0.1c0,8.2,6.4,14.9,15.4,14.9c8.9,0,15.4-6.7,15.4-15v-0.1
				C159,20.4,152.6,13.7,143.6,13.7z M152.3,28.8c0,5-3.6,9-8.7,9s-8.8-4.1-8.8-9.1v-0.1c0-5,3.6-9,8.7-9
				C148.7,19.6,152.3,23.8,152.3,28.8L152.3,28.8z"/>
			<path class="st2" d="M174.5,25.9c-5-1.3-6.3-1.9-6.3-3.8V22c0-1.4,1.3-2.5,3.7-2.5c2.4,0,5,1.1,7.5,2.9l3.3-4.8
				c-2.9-2.4-6.5-3.7-10.8-3.7c-5.9,0-10.1,3.5-10.1,8.7v0.1c0,5.8,3.8,7.4,9.6,8.9c4.8,1.2,5.8,2.1,5.8,3.7v0.1
				c0,1.7-1.6,2.7-4.2,2.7c-3.3,0-6-1.4-8.7-3.5l-3.8,4.5c3.5,3.1,7.9,4.6,12.3,4.6c6.3,0,10.6-3.2,10.6-9v-0.1
				C183.7,29.5,180.4,27.4,174.5,25.9z"/>
			<polygon class="st2" points="194,37.5 194,31.5 207.6,31.5 207.6,25.8 194,25.8 194,19.9 209.5,19.9 209.5,14.2 187.6,14.2 
				187.6,43.2 209.7,43.2 209.7,37.5 			"/>
			<polygon class="st2" points="209.3,4.5 199.8,9.1 209.3,9.1 			"/>
			<path class="st2" d="M114.7,14.2v5.4h3.3v13.3c0,3.4-1.5,4.8-3.9,4.8c-2,0-3.6-1.1-5.3-2.9l-4,4.5c2,2.4,5,4.3,9.5,4.3
				c3.1,0,5.8-0.9,7.5-2.7c1.7-1.7,2.7-4.3,2.7-7.7V19.6v-5.4h-6.5H114.7z"/>
		</g>
	</g>
	<g>
		<path class="st3" d="M154.7,208.2l-7.6-11.1h2.5l6.2,9.2l6.3-9.2h2.4l-7.6,11.1v7.3h-2.1V208.2z"/>
		<path class="st3" d="M163.7,208.8L163.7,208.8c0-3.9,3-7.1,7.1-7.1c4.1,0,7.1,3.2,7.1,7v0.1c0,3.8-3,7.1-7.1,7.1
			C166.7,215.8,163.7,212.6,163.7,208.8z M175.8,208.8L175.8,208.8c0-3-2.2-5.4-5-5.4c-2.9,0-5,2.4-5,5.3v0.1c0,2.9,2.2,5.3,5,5.3
			C173.7,214,175.8,211.7,175.8,208.8z"/>
		<path class="st3" d="M181.3,210.4v-8.4h2v7.9c0,2.5,1.4,4.1,3.8,4.1c2.3,0,4.1-1.7,4.1-4.3v-7.8h2v13.6h-2v-2.4
			c-0.9,1.5-2.3,2.7-4.7,2.7C183.2,215.8,181.3,213.6,181.3,210.4z"/>
		<path class="st3" d="M197.7,201.9h2v3.5c1-2.3,3-3.9,5.5-3.8v2.2h-0.2c-3,0-5.4,2.1-5.4,6.2v5.4h-2V201.9z"/>
		<path class="st3" d="M215.1,213.8l1-1.4c1.5,1.1,3.1,1.7,4.7,1.7c1.6,0,2.8-0.8,2.8-2.2v-0.1c0-1.4-1.6-1.9-3.4-2.4
			c-2.1-0.6-4.5-1.3-4.5-3.8v-0.1c0-2.3,1.9-3.9,4.6-3.9c1.7,0,3.5,0.6,4.9,1.5l-0.9,1.5c-1.3-0.8-2.7-1.3-4-1.3
			c-1.6,0-2.6,0.8-2.6,2v0.1c0,1.3,1.7,1.8,3.5,2.3c2.1,0.6,4.4,1.4,4.4,3.9v0.1c0,2.6-2.1,4.1-4.8,4.1
			C218.8,215.8,216.6,215,215.1,213.8z"/>
		<path class="st3" d="M228.5,208.8L228.5,208.8c0-4,2.8-7.1,6.5-7.1c4,0,6.3,3.2,6.3,7.2c0,0.3,0,0.4,0,0.7h-10.8
			c0.3,2.9,2.4,4.6,4.8,4.6c1.9,0,3.2-0.8,4.3-1.9l1.3,1.1c-1.4,1.5-3,2.5-5.6,2.5C231.5,215.8,228.5,213,228.5,208.8z M239.3,208
			c-0.2-2.5-1.6-4.6-4.3-4.6c-2.4,0-4.2,2-4.4,4.6H239.3z"/>
		<path class="st3" d="M243.8,211.6L243.8,211.6c0-2.9,2.4-4.4,5.8-4.4c1.7,0,3,0.2,4.2,0.6v-0.5c0-2.4-1.5-3.7-4-3.7
			c-1.6,0-2.9,0.4-4.1,1l-0.6-1.7c1.5-0.7,3-1.1,4.9-1.1c1.9,0,3.4,0.5,4.4,1.5c0.9,0.9,1.4,2.2,1.4,4v8.3h-1.9v-2.1
			c-0.9,1.2-2.5,2.3-4.9,2.3C246.4,215.8,243.8,214.4,243.8,211.6z M253.9,210.5v-1.3c-1-0.3-2.3-0.6-4-0.6c-2.5,0-4,1.1-4,2.8v0.1
			c0,1.7,1.6,2.7,3.4,2.7C251.8,214.2,253.9,212.7,253.9,210.5z"/>
		<path class="st3" d="M260.1,201.9h2v3.5c1-2.3,3-3.9,5.5-3.8v2.2h-0.2c-3,0-5.4,2.1-5.4,6.2v5.4h-2V201.9z"/>
		<path class="st3" d="M269.3,208.8L269.3,208.8c0-3.9,3-7.1,7-7.1c2.6,0,4.2,1.1,5.4,2.4l-1.3,1.4c-1.1-1.1-2.3-2.1-4.1-2.1
			c-2.8,0-4.9,2.3-4.9,5.3v0.1c0,2.9,2.2,5.3,5,5.3c1.7,0,3.1-0.9,4.2-2l1.3,1.2c-1.4,1.5-3,2.6-5.5,2.6
			C272.3,215.8,269.3,212.6,269.3,208.8z"/>
		<path class="st3" d="M285.2,196.3h2v8c0.9-1.5,2.3-2.7,4.7-2.7c3.3,0,5.2,2.2,5.2,5.4v8.4h-2v-7.9c0-2.5-1.4-4.1-3.8-4.1
			c-2.3,0-4.1,1.7-4.1,4.3v7.8h-2V196.3z"/>
		<path class="st3" d="M310,203.7h-1.9V202h1.9v-1.2c0-1.6,0.4-2.7,1.2-3.5c0.7-0.7,1.7-1.1,2.9-1.1c0.9,0,1.6,0.1,2.2,0.3v1.8
			c-0.7-0.2-1.3-0.3-2-0.3c-1.6,0-2.4,0.9-2.4,2.9v1.1h4.3v1.7H312v11.8h-2V203.7z"/>
		<path class="st3" d="M317.8,208.8L317.8,208.8c0-3.9,3-7.1,7.1-7.1c4.1,0,7.1,3.2,7.1,7v0.1c0,3.8-3,7.1-7.1,7.1
			C320.7,215.8,317.8,212.6,317.8,208.8z M329.9,208.8L329.9,208.8c0-3-2.2-5.4-5-5.4c-2.9,0-5,2.4-5,5.3v0.1c0,2.9,2.2,5.3,5,5.3
			C327.8,214,329.9,211.7,329.9,208.8z"/>
		<path class="st3" d="M335.6,201.9h2v3.5c1-2.3,3-3.9,5.5-3.8v2.2H343c-3,0-5.4,2.1-5.4,6.2v5.4h-2V201.9z"/>
		<path class="st3" d="M354.8,211.9v-8.2h-1.9v-1.8h1.9v-4.1h2v4.1h4.3v1.8h-4.3v7.9c0,1.7,0.9,2.3,2.3,2.3c0.7,0,1.3-0.1,2-0.5v1.7
			c-0.7,0.4-1.5,0.6-2.4,0.6C356.5,215.8,354.8,214.7,354.8,211.9z"/>
		<path class="st3" d="M364.7,201.9h2v3.5c1-2.3,3-3.9,5.5-3.8v2.2h-0.2c-3,0-5.4,2.1-5.4,6.2v5.4h-2V201.9z"/>
		<path class="st3" d="M375.2,210.4v-8.4h2v7.9c0,2.5,1.4,4.1,3.8,4.1c2.3,0,4.1-1.7,4.1-4.3v-7.8h2v13.6h-2v-2.4
			c-0.9,1.5-2.3,2.7-4.7,2.7C377.1,215.8,375.2,213.6,375.2,210.4z"/>
		<path class="st3" d="M392.3,211.9v-8.2h-1.9v-1.8h1.9v-4.1h2v4.1h4.3v1.8h-4.3v7.9c0,1.7,0.9,2.3,2.3,2.3c0.7,0,1.3-0.1,2-0.5v1.7
			c-0.7,0.4-1.5,0.6-2.4,0.6C393.9,215.8,392.3,214.7,392.3,211.9z"/>
		<path class="st3" d="M402.2,196.3h2v8c0.9-1.5,2.3-2.7,4.7-2.7c3.3,0,5.2,2.2,5.2,5.4v8.4h-2v-7.9c0-2.5-1.4-4.1-3.8-4.1
			c-2.3,0-4.1,1.7-4.1,4.3v7.8h-2V196.3z"/>
		<path class="st3" d="M425.1,213.8l1-1.4c1.5,1.1,3.1,1.7,4.7,1.7c1.6,0,2.8-0.8,2.8-2.2v-0.1c0-1.4-1.6-1.9-3.4-2.4
			c-2.1-0.6-4.5-1.3-4.5-3.8v-0.1c0-2.3,1.9-3.9,4.6-3.9c1.7,0,3.5,0.6,4.9,1.5l-0.9,1.5c-1.3-0.8-2.7-1.3-4-1.3
			c-1.6,0-2.6,0.8-2.6,2v0.1c0,1.3,1.7,1.8,3.5,2.3c2.1,0.6,4.4,1.4,4.4,3.9v0.1c0,2.6-2.1,4.1-4.8,4.1
			C428.8,215.8,426.6,215,425.1,213.8z"/>
		<path class="st3" d="M439.8,211.9v-8.2h-1.9v-1.8h1.9v-4.1h2v4.1h4.3v1.8h-4.3v7.9c0,1.7,0.9,2.3,2.3,2.3c0.7,0,1.3-0.1,2-0.5v1.7
			c-0.7,0.4-1.5,0.6-2.4,0.6C441.4,215.8,439.8,214.7,439.8,211.9z"/>
		<path class="st3" d="M448.7,211.6L448.7,211.6c0-2.9,2.4-4.4,5.8-4.4c1.7,0,3,0.2,4.2,0.6v-0.5c0-2.4-1.5-3.7-4-3.7
			c-1.6,0-2.9,0.4-4.1,1l-0.6-1.7c1.5-0.7,3-1.1,4.9-1.1c1.9,0,3.4,0.5,4.4,1.5c0.9,0.9,1.4,2.2,1.4,4v8.3h-1.9v-2.1
			c-0.9,1.2-2.5,2.3-4.9,2.3C451.2,215.8,448.7,214.4,448.7,211.6z M458.7,210.5v-1.3c-1-0.3-2.3-0.6-4-0.6c-2.5,0-4,1.1-4,2.8v0.1
			c0,1.7,1.6,2.7,3.4,2.7C456.6,214.2,458.7,212.7,458.7,210.5z"/>
		<path class="st3" d="M464.9,201.9h2v3.5c1-2.3,3-3.9,5.5-3.8v2.2h-0.2c-3,0-5.4,2.1-5.4,6.2v5.4h-2V201.9z"/>
		<path class="st3" d="M476.3,211.9v-8.2h-1.9v-1.8h1.9v-4.1h2v4.1h4.3v1.8h-4.3v7.9c0,1.7,0.9,2.3,2.3,2.3c0.7,0,1.3-0.1,2-0.5v1.7
			c-0.7,0.4-1.5,0.6-2.4,0.6C477.9,215.8,476.3,214.7,476.3,211.9z"/>
		<path class="st3" d="M485,213.8l1-1.4c1.5,1.1,3.1,1.7,4.7,1.7c1.6,0,2.8-0.8,2.8-2.2v-0.1c0-1.4-1.6-1.9-3.4-2.4
			c-2.1-0.6-4.5-1.3-4.5-3.8v-0.1c0-2.3,1.9-3.9,4.6-3.9c1.7,0,3.5,0.6,4.9,1.5l-0.9,1.5c-1.3-0.8-2.7-1.3-4-1.3
			c-1.6,0-2.6,0.8-2.6,2v0.1c0,1.3,1.7,1.8,3.5,2.3c2.1,0.6,4.4,1.4,4.4,3.9v0.1c0,2.6-2.1,4.1-4.8,4.1
			C488.7,215.8,486.6,215,485,213.8z"/>
		<path class="st3" d="M507.1,196.3h2v8c0.9-1.5,2.3-2.7,4.7-2.7c3.3,0,5.2,2.2,5.2,5.4v8.4h-2v-7.9c0-2.5-1.4-4.1-3.8-4.1
			c-2.3,0-4.1,1.7-4.1,4.3v7.8h-2V196.3z"/>
		<path class="st3" d="M522.5,208.8L522.5,208.8c0-4,2.8-7.1,6.5-7.1c4,0,6.3,3.2,6.3,7.2c0,0.3,0,0.4,0,0.7h-10.8
			c0.3,2.9,2.4,4.6,4.8,4.6c1.9,0,3.2-0.8,4.3-1.9l1.3,1.1c-1.4,1.5-3,2.5-5.6,2.5C525.5,215.8,522.5,213,522.5,208.8z M533.3,208
			c-0.2-2.5-1.6-4.6-4.3-4.6c-2.4,0-4.2,2-4.4,4.6H533.3z"/>
		<path class="st3" d="M538.9,201.9h2v3.5c1-2.3,3-3.9,5.5-3.8v2.2h-0.2c-3,0-5.4,2.1-5.4,6.2v5.4h-2V201.9z"/>
		<path class="st3" d="M548.1,208.8L548.1,208.8c0-4,2.8-7.1,6.5-7.1c4,0,6.3,3.2,6.3,7.2c0,0.3,0,0.4,0,0.7h-10.8
			c0.3,2.9,2.4,4.6,4.8,4.6c1.9,0,3.2-0.8,4.3-1.9l1.3,1.1c-1.4,1.5-3,2.5-5.6,2.5C551.2,215.8,548.1,213,548.1,208.8z M558.9,208
			c-0.2-2.5-1.6-4.6-4.3-4.6c-2.4,0-4.2,2-4.4,4.6H558.9z"/>
		<path class="st3" d="M564,212.8h2.4v2.8H564V212.8z"/>
	</g>
</g>
</svg>
<img class="logo_retina" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/05021350/sjs-your-search-1.png" alt="San José Spotlight" width="150" height="38" />
</a>
    <style>
        @media (max-width: 767px) {
            .header_mid .logo_wrap .logo {
                display: none !important;
            }
            .header_mid .logo_wrap .logo.mobile-logo {
                display: inline-block!important;
            }
            .header_mid .logo_wrap .mobile-logo-container {
                display: block!important;
                max-width: 132px;
                margin-top: 6px;
                margin-left: 17px;
            }
            .header_mid .logo_wrap .logo.mobile-logo img{
                max-width: 187px!important;
                width: 100%;
            }
        }
    </style>
    <div style="display:none;" class="mobile-logo-container">
        <a href="https://sanjosespotlight.com" title="San José Spotlight" class="logo mobile-logo">
            <img src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/05021826/SJSL_BlackLogo_noTagline-01.png" alt="San José Spotlight">
        </a>
    </div>
</div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><!--  Start Navigation  --><div class="mid_nav_wrap"><nav><div class="menu-main_menu_v2-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-17123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17123 menu-item-depth-0"><a href="https://sanjosespotlight.com/news/politics-government/"><span class="nav_item_wrap"><span class="nav_title">Politics</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/politics-government/election-2020/"><span class="nav_item_wrap"><span class="nav_title">Elections</span></span></a>	</li>
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/politics-government/san-jose/"><span class="nav_item_wrap"><span class="nav_title">San Jose</span></span></a>	</li>
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/politics-government/santa-clara/"><span class="nav_item_wrap"><span class="nav_title">Santa Clara</span></span></a>	</li>
	<li id="menu-item-32002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32002 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/politics-government/santa-clara-county/"><span class="nav_item_wrap"><span class="nav_title">Santa Clara County</span></span></a>	</li>
	<li id="menu-item-66456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66456 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/politics-government/state/"><span class="nav_item_wrap"><span class="nav_title">State</span></span></a>	</li>
	<li id="menu-item-32003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32003 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/politics-government/transportation/"><span class="nav_item_wrap"><span class="nav_title">Transportation</span></span></a>	</li>
	<li id="menu-item-32890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32890 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/politics-government/the-washington-report/"><span class="nav_item_wrap"><span class="nav_title">The Washington Report</span></span></a>	</li>
	<li id="menu-item-26739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26739 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/blog/"><span class="nav_item_wrap"><span class="nav_title">Blog</span></span></a>	</li>
	<li id="menu-item-94010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94010 menu-item-depth-1"><a href="https://sanjosespotlight.com/bay-area-news-collective/"><span class="nav_item_wrap"><span class="nav_title">Bay Area News Collective</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-17126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17126 menu-item-depth-0"><a href="https://sanjosespotlight.com/news/business/"><span class="nav_item_wrap"><span class="nav_title">Business</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-66450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66450 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/business/economy/"><span class="nav_item_wrap"><span class="nav_title">Economy</span></span></a>	</li>
	<li id="menu-item-66451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66451 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/business/technology/"><span class="nav_item_wrap"><span class="nav_title">Technology</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-17124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17124 menu-item-depth-0"><a href="https://sanjosespotlight.com/news/housing/"><span class="nav_item_wrap"><span class="nav_title">Housing</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-66455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66455 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/housing/real-estate/"><span class="nav_item_wrap"><span class="nav_title">Real Estate</span></span></a>	</li>
	<li id="menu-item-66454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66454 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/housing/homelessness/"><span class="nav_item_wrap"><span class="nav_title">Homelessness</span></span></a>	</li>
	<li id="menu-item-94690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94690 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/housing/development/"><span class="nav_item_wrap"><span class="nav_title">Development</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-94699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94699 menu-item-depth-0"><a href="https://sanjosespotlight.com/news/education/"><span class="nav_item_wrap"><span class="nav_title">Education</span></span></a></li>
<li id="menu-item-66452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-66452 menu-item-depth-0"><a href="https://sanjosespotlight.com/news/health/"><span class="nav_item_wrap"><span class="nav_title">Health</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-66457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66457 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/health/coronavirus/"><span class="nav_item_wrap"><span class="nav_title">Coronavirus</span></span></a>	</li>
	<li id="menu-item-66453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66453 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/health/environment/"><span class="nav_item_wrap"><span class="nav_title">Environment</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-94691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94691 menu-item-depth-0"><a href="https://sanjosespotlight.com/news/community/"><span class="nav_item_wrap"><span class="nav_title">Community</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-94692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94692 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/community/downtown/"><span class="nav_item_wrap"><span class="nav_title">Downtown</span></span></a>	</li>
	<li id="menu-item-94693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94693 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/community/east-san-jose/"><span class="nav_item_wrap"><span class="nav_title">East San Jose</span></span></a>	</li>
	<li id="menu-item-94694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94694 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/community/latinx/"><span class="nav_item_wrap"><span class="nav_title">Latinx</span></span></a>	</li>
	<li id="menu-item-94695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94695 menu-item-depth-1"><a href="https://sanjosespotlight.com/news/community/vietnamese/"><span class="nav_item_wrap"><span class="nav_title">Vietnamese</span></span></a>	</li>
	<li id="menu-item-17128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17128 menu-item-depth-1"><a href="https://sanjosespotlight.com/in-the-spotlight/"><span class="nav_item_wrap"><span class="nav_title">In the Spotlight</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-94700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94700 menu-item-depth-0"><a href="https://sanjosespotlight.com/news/investigative/"><span class="nav_item_wrap"><span class="nav_title">Investigative</span></span></a></li>
<li id="menu-item-94697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94697 menu-item-depth-0"><a href="#"><span class="nav_item_wrap"><span class="nav_title">Multimedia</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-77891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77891 menu-item-depth-1"><a href="https://sanjosespotlight.com/the-podlight/"><span class="nav_item_wrap"><span class="nav_title">Podcast</span></span></a>	</li>
	<li id="menu-item-94698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94698 menu-item-depth-1"><a href="https://sanjosespotlight.com/videos/"><span class="nav_item_wrap"><span class="nav_title">Videos</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-16901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16901 menu-item-depth-0"><a href="https://sanjosespotlight.com/columns/"><span class="nav_item_wrap"><span class="nav_title">Opinion</span></span></a></li>
<li id="menu-item-89916" class="button-top menu-item menu-item-type-post_type menu-item-object-page menu-item-89916 menu-item-depth-0"><a href="https://sanjosespotlight.com/support-us/"><span class="nav_item_wrap"><span class="nav_title">Support Us</span></span></a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//867446.smushcdn.com/1944138/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="https://sanjosespotlight.com" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//867446.smushcdn.com/1944138/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a><a href="https://sanjosespotlight.com/es/" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//867446.smushcdn.com/1944138/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="es" /> Spanish</a><a href="https://sanjosespotlight.com/vi/" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/11095228/vietname-flag.png" height="24" width="24" alt="vi" /> Vietnamese</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div></li></ul></div><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="mobile-bottom-navigation"><div class="mobile-bottom-navigation-wrapper"><div id="nav_menu-7" class="widget-odd widget-first widget-1 left-nav-col widget widget_nav_menu mobile-nav-col"><div class="menu-top-line-navigation-container"><ul id="menu-top-line-navigation" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66731"><a href="#">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68695"><a href="https://sanjosespotlight.com/about-us/">Our Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16913"><a href="https://sanjosespotlight.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16912"><a href="https://sanjosespotlight.com/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74974"><a href="https://sanjosespotlight.com/community-advisory-board/">Advisory Board</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26687"><a href="https://sanjosespotlight.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26684"><a href="https://sanjosespotlight.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85539"><a href="https://sanjosespotlight.com/meeting-finder/">Get Involved</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16870"><a href="https://sanjosespotlight.com/contact-us/">Contact</a></li>
<li class="button-top menu-item menu-item-type-post_type menu-item-object-page menu-item-89918"><a href="https://sanjosespotlight.com/support-us/">Support Us</a></li>
</ul></div></div><div id="nav_menu-8" class="widget-even widget-last widget-2 right-nav-social-col widget widget_nav_menu mobile-nav-col"><h4 class="widget-title">Follow Us</h4><div class="menu-footer-social-menu-container"><ul id="menu-footer-social-menu" class="menu"><li id="menu-item-16920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16920"><a target="_blank" rel="noopener" href="https://www.facebook.com/SpotlightSJ/"><i class="fa fa-facebook-f"></i></a></li>
<li id="menu-item-16921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16921"><a target="_blank" rel="noopener" href="https://twitter.com/SJSpotlight"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-16922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16922"><a target="_blank" rel="noopener" href="https://www.instagram.com/sjspotlight/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-54231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54231"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/sjspotlight/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li id="menu-item-54232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54232"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCz5CJ_Ie2w_67eiO1JOZd9Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li id="menu-item-18865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18865"><a target="_blank" rel="noopener" href="https://sanjosespotlight.com/feed/"><i class="fa fa-rss"></i></a></li>
</ul></div></div></div></div></nav></div><!--  Finish Navigation  --></div></div></div></div>
                    </header>
        <!--  Finish Header  -->
        <!--  Start Middle  -->
        <div id="middle">
            <div class="headline headline_disabled cmsmasters_color_scheme_default">
				<div class="headline_outer cmsmasters_headline_disabled">
					<div class="headline_color"></div></div>
			</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<!-- Start Content -->
<div class="content entry">
	<div class="blog opened-article"> <input type="hidden" id="post-id-share" name="post-id-share" value="97652">
    <!-- Start Post Single Article  -->

    <article id="post-97652" class="cmsmasters_open_post article-with-thumb-caption post-97652 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-transportation tag-centerpiece">
        <div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category"><a href="https://sanjosespotlight.com/news/health/environment/" class="cmsmasters_cat_color cmsmasters_cat_204" rel="category tag">Environment</a><a href="https://sanjosespotlight.com/news/politics-government/transportation/" class="cmsmasters_cat_color cmsmasters_cat_115" rel="category tag">Transportation</a></span><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Santa Clara County petition sparks EPA inquiry of leaded aviation fuel</h1></header><div class="cmsmasters_post_cont_info_bottom entry-meta"><div class="cmsmasters_post_cont_about_author entry-meta"><div class="cmsmasters_post_cont_about_author_info entry-meta"><div class="cmsmasters_post_author_info"><figure class="cmsmasters_post_author_avatar"><a href="/profile/eli-wolfe/"><img data-del="avatar" alt='' src='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/06/27222718/Eli-Wolfe-cropped-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></a></figure><div class="cmsmasters_post_author">by <a href="/profile/eli-wolfe/" title="Posts by Eli Wolfe class="vcard author" rel="author"><span class="fn">Eli Wolfe</span></a></div></div><div class="cmsmasters_post_date entry-meta"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="January 12, 2022">January 12, 2022</abbr><abbr class="dn date updated" title="January 12, 2022">January 12, 2022</abbr></small></div></div></div></div><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_8cj3 addthis_tool"></div><!-- End of short code snippet --></div><figure class="cmsmasters_img_wrap"><a href="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/12131322/Image-from-iOS-2-scaled.jpg" title="Santa Clara County petition sparks EPA inquiry of leaded aviation fuel" rel="ilightbox[cmsmasters_open_post_img_61e0e8a7dd8d9]" class="cmsmasters_img_link"><img width="1160" height="560" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/12131322/Image-from-iOS-2-1160x560.jpg" class=" wp-post-image" alt="Santa Clara County petition sparks EPA inquiry of leaded aviation fuel" loading="lazy" title="Santa Clara County petition sparks EPA inquiry of leaded aviation fuel" /></a></figure><div class="post-thumb-caption">Supervisor Cindy Chavez praised the EPA during a news conference on Jan. 12 for accepting a petition from the county to evaluate the use of leaded aviation fuel. Photo by Tran Nguyen.</div><script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper newsletter-form-popup_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_6' ><div id='gf_6' class='gform_anchor' tabindex='-1'></div>
                        <div class='gform_heading'>
                            <h3 class="gform_title">Don't miss a story.</h3>
                            <span class='gform_description'>Get San José Spotlight headlines delivered to your inbox.</span>
                        </div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6' class='newsletter-form-popup gform_legacy_markup' action='/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/#gf_6' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id="field_6_1" class="gfield gfield-label-none gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_6_1' type='email' value='' class='medium'   placeholder='Email' aria-required="true" aria-invalid="false"  autocomplete="email"/>
                        </div></li><li id="field_6_2" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_2' >Comments</label><div class='ginput_container'><input name='input_2' id='input_6_2' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_6_2'>This field is for validation purposes and should be left unchanged.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='Sign Up'  onclick='if(window["gf_submitting_6"]){return false;}  if( !jQuery("#gform_6")[0].checkValidity || jQuery("#gform_6")[0].checkValidity()){window["gf_submitting_6"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} if( !jQuery("#gform_6")[0].checkValidity || jQuery("#gform_6")[0].checkValidity()){window["gf_submitting_6"]=true;}  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsImRiZWI5Y2JlZGY4ZWI4YTM0OTZmZWRjZGVhN2NlODA4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 6, 'https://sanjosespotlight.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_6').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'https://sanjosespotlight.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_6').text());}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );
</script>
<div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content entry-content"><div class="at-above-post addthis_tool" data-url="https://sanjosespotlight.com/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/"></div><p>Santa Clara County officials and advocates are rejoicing as the federal government agrees to reassess the use of leaded aviation gasoline nationwide.</p>
<p>During a news conference Wednesday, County Counsel James Williams announced the Environmental Protection Agency approved a petition from the county and several environmental organizations to evaluate whether leaded fuel used by airplanes is a threat to public health and welfare. Leaded fuel for cars was banned in the U.S. more than two decades ago, but it is still used by some airplanes, including those at the Reid-Hillview and San Martin airports in Santa Clara County.</p>
<p>“Today is a landmark milestone in the long effort to ban leaded aviation fuel,” Williams said.</p>
<p>The EPA will issue an “<a href="https://www.epa.gov/newsreleases/epa-evaluate-whether-lead-emissions-piston-engine-aircraft-endanger-human-health-and">endangerment finding</a>” later this year for public review, and then make a final finding in 2023. This finding would potentially allow the EPA to take action under the Clean Air Act to curb the use of leaded aviation fuel.</p>
<p>A coalition of environmental groups joined the county in its petition, including Friends of the Earth. Program Director Marcie Keever said her organization has spent almost 20 years trying to get rid of leaded aviation fuel, including filing multiple petitions and a lawsuit against the federal government in 2012.</p>
<p>&#8220;We&#8217;ve known for more than 20 years there is no safe level of lead,&#8221; Keever said. &#8220;This is a wonderful first step.&#8221;</p>
<figure id="attachment_97648" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-97648 size-large" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/12131211/Image-from-iOS-1-1024x768.jpg" alt="" width="1024" height="768" /><figcaption>Marcie Keever, program director for Friends of the Earth. Photo by Tran Nguyen.</figcaption></figure>
<p>Because federal action may take years to go into effect, Santa Clara County decided to ban leaded fuel effective Jan. 1. To justify its urgency, the county pointed to a <a href="https://sanjosespotlight.com/san-jose-airport-lead-levels-are-average-despite-alarm/" target="_blank" rel="noopener">study it released</a> last year that found elevated levels of lead in the blood of children who live near Reid-Hillview Airport.</p>
<p>San Jose Congressman Ro Khanna applauded the EPA&#8217;s decision, citing the county&#8217;s lead study as evidence of the urgent need for action.</p>
<p>&#8220;Putting a stop to pollution from piston-engine planes is an environmental justice and public health issue,&#8221; Khanna said in a statement.</p>
<figure id="attachment_97651" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-97651 size-large" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/12131508/Image-from-iOS-3-1024x768.jpg" alt="" width="1024" height="768" /><figcaption>Maricela Lechuga, an attorney and Cassel neighborhood leader. Photo by Tran Nguyen.</figcaption></figure>
<p>Local community leaders say the lead ban helps correct historic environmental racism that has afflicted East San Jose for decades. Maricela Lechuga, an attorney and neighborhood leader with Cassell, said the lack of political representation in East San Jose until the 1980s led to airports being placed in low-income neighborhoods predominantly populated by immigrants and Latinos.</p>
        <div class='related-stories '  >
            <h3 class="widgettitle"><span>Related Stories</span></h3>
            <aside class="cmsmasters_single_slider">
                <div class="cmsmasters_single_slider_inner">

                
                    <div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
    					<div class="cmsmasters_single_slider_item_outer">

                            <div class="cmsmasters_single_slider_item_inner">

                                <small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock">
                                    <abbr class="published" title="December 23, 2021">December 23, 2021</abbr>
                                </small>

                                <div class="cmsmasters_post_data">
                                                                            <div class="cmsmasters_post_img">
                                            <img width="195" height="137" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/08/03122237/Image-from-iOS-3-195x137.jpg" class="attachment-slider-post-thumb size-slider-post-thumb wp-post-image" alt="" loading="lazy" />                                        </div>
                                    
                                    <h4 class="cmsmasters_single_slider_item_title">
                                        <a href="https://sanjosespotlight.com/faa-to-investigate-santa-clara-county-leaded-fuel-ban-at-airports-airplane-general-aviation/"  >
                                            FAA to investigate Santa Clara County leaded fuel ban at airports                                        </a>
                                    </h4>
                                </div>
                            </div>
                        </div>
                    </div>

                
                    <div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
    					<div class="cmsmasters_single_slider_item_outer">

                            <div class="cmsmasters_single_slider_item_inner">

                                <small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock">
                                    <abbr class="published" title="October 11, 2021">October 11, 2021</abbr>
                                </small>

                                <div class="cmsmasters_post_data">
                                                                            <div class="cmsmasters_post_img">
                                            <img width="195" height="137" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/08/16125127/IMG_1332-195x137.jpg" class="attachment-slider-post-thumb size-slider-post-thumb wp-post-image" alt="" loading="lazy" />                                        </div>
                                    
                                    <h4 class="cmsmasters_single_slider_item_title">
                                        <a href="https://sanjosespotlight.com/affordable-housing-at-east-san-jose-reid-hillview-airport-experts-say-its-in-the-soil/"  >
                                            Affordable housing at East San Jose airport? Experts say it’s in the soil                                        </a>
                                    </h4>
                                </div>
                            </div>
                        </div>
                    </div>

                
                    <div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
    					<div class="cmsmasters_single_slider_item_outer">

                            <div class="cmsmasters_single_slider_item_inner">

                                <small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock">
                                    <abbr class="published" title="August 18, 2021">August 18, 2021</abbr>
                                </small>

                                <div class="cmsmasters_post_data">
                                                                            <div class="cmsmasters_post_img">
                                            <img width="195" height="137" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/08/03122212/Image-from-iOS-1-1-195x137.jpg" class="attachment-slider-post-thumb size-slider-post-thumb wp-post-image" alt="" loading="lazy" />                                        </div>
                                    
                                    <h4 class="cmsmasters_single_slider_item_title">
                                        <a href="https://sanjosespotlight.com/santa-clara-county-votes-to-eliminate-leaded-fuel-at-reid-hillview-airport/"  >
                                            Santa Clara County nixes leaded fuel at Reid-Hillview Airport, considers early closure                                        </a>
                                    </h4>
                                </div>
                            </div>
                        </div>
                    </div>

                
                    <div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
    					<div class="cmsmasters_single_slider_item_outer">

                            <div class="cmsmasters_single_slider_item_inner">

                                <small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock">
                                    <abbr class="published" title="August 13, 2021">August 13, 2021</abbr>
                                </small>

                                <div class="cmsmasters_post_data">
                                                                            <div class="cmsmasters_post_img">
                                            <img width="195" height="137" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/08/03122248/Image-from-iOS-4-195x137.jpg" class="attachment-slider-post-thumb size-slider-post-thumb wp-post-image" alt="" loading="lazy" />                                        </div>
                                    
                                    <h4 class="cmsmasters_single_slider_item_title">
                                        <a href="https://sanjosespotlight.com/san-jose-airport-lead-levels-are-average-despite-alarm/"  >
                                            Blood lead levels near San Jose airport are average, despite alarm                                        </a>
                                    </h4>
                                </div>
                            </div>
                        </div>
                    </div>

                
                </div>
    		</aside>
		</div>

    
<p>“It’s not a coincidence that neighborhoods like Rose Garden got a rose garden and we got a lead garden,” Lechuga said.</p>
<p>The ban triggered complaints from groups like the Aircraft Owners and Pilots Association who are concerned it could cause problems fueling aircraft and result in engine failures. More recently, the Federal Aviation Administration announced it was <a href="https://sanjosespotlight.com/faa-to-investigate-santa-clara-county-leaded-fuel-ban-at-airports-airplane-general-aviation/">initiating an investigation</a> to determine if Santa Clara County violated any agency rules by ending the sale of leaded fuel.</p>
<p>Supervisor Cindy Chavez, whose district contains Reid-Hillview, said county officials have been meeting with the FAA for a long time, and both agencies have a role to play in resolving the leaded fuel issue.</p>
<p>“My expectation is for the EPA and the FAA to move as though their children’s lives depended on it,” Chavez said.</p>
<p>Chavez and county officials have <a href="https://sanjosespotlight.com/san-jose-officials-to-discuss-impact-of-reid-hillview-airport-closure/">worked for several years</a> to close the more than 80-year-old Reid-Hillview Airport, citing declining revenue and various safety and health concerns. In 2018, the county did not apply for a grant from the FAA to fund the airport’s maintenance because it would have required keeping the airport open for another 20 years. In November 2020, the Board of Supervisors voted on plans to <a href="https://sanjosespotlight.com/santa-clara-county-moves-forward-with-airport-closure-plans-to-repurpose-land/">repurpose the 180-acre airport</a> for <a href="https://sanjosespotlight.com/affordable-housing-at-east-san-jose-reid-hillview-airport-experts-say-its-in-the-soil/">affordable housing</a>.</p>
<p>A critical turning point occurred last year after a county study found slightly elevated blood lead levels in thousands of children living near Reid-Hillview Airport. There are 21 schools and childcare centers near the airport. The county has noted even small lead levels can have severe impacts on childhood development. The study led the Board of Supervisors to end the sale of leaded fuel at its two airports.</p>
<p>A survey last year found a <a href="https://sanjosespotlight.com/san-jose-state-students-survey-residents-on-reid-hillview-airport-closure/">majority of San Jose residents</a> oppose closing Reid-Hillview Airport. The San Martin Neighborhood Alliance and other local advocates want the county to consider keeping Reid-Hillview open for planes used to fight wildfires and conduct rescue efforts during natural disasters—in addition to preventing the diversion of air traffic from Reid-Hillview to San Martin Airport.</p>
<p><em>Contact Eli Wolfe at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9dcd5d0f9cad8d7d3d6cadccac9d6cdd5d0ded1cd97dad6d4">[email&#160;protected]</a> or <a href="https://twitter.com/eliwolfe4">@EliWolfe4</a> on Twitter. </em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://sanjosespotlight.com/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div></div>
        <!-- donate & subscribe section -->
        <div class="post-block-wrapper post-id-odd">

                            <div class="cmsmasters_row donate-now-row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed dark-layout">
                    <div class="cmsmasters_row_outer_parent">
                        <div class="cmsmasters_row_outer">
                            <div class="cmsmasters_row_inner">
                                <div class="cmsmasters_row_margin">
                                    <div class="cmsmasters_column one_first">
                                        <div class="cmsmasters_column_inner">
                                            <div class="cmsmasters_text">
                                                <h2 style="text-align: center;">Support local nonprofit news</h2>
<p style="text-align: center;">Thank you for reading our award-winning local reporting. We&#8217;re Silicon Valley&#8217;s only nonprofit news organization. Your tax-deductible donation supports our work and ensures we can keep our content free to all.</p>
<p style="text-align: center;"><a class="button" href="https://checkout.fundjournalism.org/memberform?org_id=sanjosespotlight&amp;amount=15&amp;installmentPeriod=monthly" target="_blank" rel="noopener">Donate Now<br />
</a></p>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                            <div class="cmsmasters_row subscribe-to-our-newsletter-row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed dark-layout">
                    <div class="cmsmasters_row_outer_parent">
                        <div class="cmsmasters_row_outer">
                            <div class="cmsmasters_row_inner">
                                <div class="cmsmasters_row_margin">
                                    <div class="cmsmasters_column one_first">
                                        <div class="cmsmasters_column_inner">
                                            <div class="cmsmasters_text">
                                                <h2 style="text-align: center;">Subscribe To Our Newsletter</h2>
<p style="text-align: center;">Join our mailing list to receive the latest news and updates from our team.</p>

                <div class='gf_browser_unknown gform_wrapper newsletter-form-popup_wrapper post-block-form_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_4' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_4' id='gform_4' class='newsletter-form-popup post-block-form gform_legacy_markup' action='/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id="field_4_2" class="gfield heading-text gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><h3>Subscribe to Our Newsletter</h3>
<p>We’re changing the face of journalism by providing an innovative model for delivering independent news to the nation’s 10th largest city.</p></li><li id="field_4_1" class="gfield gfield-label-none padding-side-11 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_4_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_4_1' type='email' value='' class='medium'   placeholder='Email Address' aria-required="true" aria-invalid="false"  autocomplete="email"/>
                        </div></li><li id="field_4_3" class="gfield note gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" >*we hate spam as much as you do</li><li id="field_4_4" class="gfield gf_list_inline font-white gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label'  >I want to receive updates:<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_4_4'>
			<li class='gchoice gchoice_4_4_0'>
				<input name='input_4' type='radio' value='Daily'  id='choice_4_4_0'    />
				<label for='choice_4_4_0' id='label_4_4_0'>Daily</label>
			</li>
			<li class='gchoice gchoice_4_4_1'>
				<input name='input_4' type='radio' value='Weekly'  id='choice_4_4_1'    />
				<label for='choice_4_4_1' id='label_4_4_1'>Weekly</label>
			</li></ul></div></li><li id="field_4_5" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_4_5' >Email</label><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_4_5'>This field is for validation purposes and should be left unchanged.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_4"]){return false;}  if( !jQuery("#gform_4")[0].checkValidity || jQuery("#gform_4")[0].checkValidity()){window["gf_submitting_4"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} if( !jQuery("#gform_4")[0].checkValidity || jQuery("#gform_4")[0].checkValidity()){window["gf_submitting_4"]=true;}  jQuery("#gform_4").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=4&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsImRiZWI5Y2JlZGY4ZWI4YTM0OTZmZWRjZGVhN2NlODA4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_4' id='gform_ajax_frame_4' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 4, 'https://sanjosespotlight.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_4').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_4');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_4').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_4').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_4').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_4').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_4').val();gformInitSpinner( 4, 'https://sanjosespotlight.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [4, current_page]);window['gf_submitting_4'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_4').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [4]);window['gf_submitting_4'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_4').text());}, 50);}else{jQuery('#gform_4').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [4, current_page]);} );} );
</script>

                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            
        </div><!-- donate & subscribe -->

        <footer class="cmsmasters_post_footer entry-meta"><span class="cmsmasters_post_tags">Tags:<a href="https://sanjosespotlight.com/tag/centerpiece/" rel="tag">centerpiece</a></span></footer>    </article>
    <!-- Finish Post Single Article  -->
<aside class="post_nav"><div class="cmsmasters_prev_post"><a alt="San Jose extends Coyote Creek Trail, adds patrol program" title="San Jose extends Coyote Creek Trail, adds patrol program" href="https://sanjosespotlight.com/san-jose-extends-coyote-creek-trail-adds-patrol-program/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-left">Prev Post</span><h4 class="post_nav_title">San Jose extends Coyote Creek Trail, adds patrol program</h4></div></a></div><div class="cmsmasters_next_post"><a alt="Gov. Newsom touts transportation goals in Santa Clara" title="Gov. Newsom touts transportation goals in Santa Clara" href="https://sanjosespotlight.com/california-governor-gavin-newsom-touts-transportation-goals-in-santa-clara-state-budget-proposal-2022/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-right">Next Post</span><h4 class="post_nav_title">Gov. Newsom touts transportation goals in Santa Clara</h4></div></a></div></aside><aside class="cmsmasters_single_slider"><h3 class="cmsmasters_single_slider_title"><span>More posts</span></h3><div class="cmsmasters_single_slider_inner"><div id="cmsmasters_owl_slider_61e0e8a7e9292" class="cmsmasters_owl_slider" data-single-item="false" data-pagination="false" data-auto-play="5000"><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
								<div class="cmsmasters_single_slider_item_outer"><span class="cmsmasters_post_category"><a href="https://sanjosespotlight.com/news/business/economy/" class="cmsmasters_cat_color cmsmasters_cat_201" rel="category tag">Economy</a><a href="https://sanjosespotlight.com/news/politics-government/san-jose/" class="cmsmasters_cat_color cmsmasters_cat_114" rel="category tag">San Jose</a></span><figure class="cmsmasters_img_wrap"><a href="https://sanjosespotlight.com/the-biz-beat-for-40-plus-years-hicklebees-in-san-jose-has-brought-stories-to-life/" title="The Biz Beat: For 40-plus years, Hicklebee&#8217;s in San Jose has brought stories to life" class="cmsmasters_img_link preloader"><img width="426" height="285" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/07083349/DSC_0538-3-426x285.jpg" class="full-width wp-post-image" alt="The Biz Beat: For 40-plus years, Hicklebee&#8217;s in San Jose has brought stories to life" loading="lazy" title="The Biz Beat: For 40-plus years, Hicklebee&#8217;s in San Jose has brought stories to life" /></a></figure><div class="cmsmasters_single_slider_item_inner"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="January 13, 2022">January 13, 2022</abbr><abbr class="dn date updated" title="January 13, 2022">January 13, 2022</abbr></small><h4 class="cmsmasters_single_slider_item_title">
											<a href="https://sanjosespotlight.com/the-biz-beat-for-40-plus-years-hicklebees-in-san-jose-has-brought-stories-to-life/">The Biz Beat: For 40-plus years, Hicklebee&#8217;s in San Jose has brought stories to life</a>
										</h4>
									</div>
								</div>
							</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
								<div class="cmsmasters_single_slider_item_outer"><span class="cmsmasters_post_category"><a href="https://sanjosespotlight.com/news/politics-government/election-2020/" class="cmsmasters_cat_color cmsmasters_cat_116" rel="category tag">Elections</a><a href="https://sanjosespotlight.com/news/politics-government/santa-clara-county/" class="cmsmasters_cat_color cmsmasters_cat_113" rel="category tag">Santa Clara County</a></span><figure class="cmsmasters_img_wrap"><a href="https://sanjosespotlight.com/palo-alto-police-chief-robert-jonsen-enters-race-for-santa-clara-county-sheriff/" title="Palo Alto police chief enters race for Santa Clara County sheriff" class="cmsmasters_img_link preloader"><img width="426" height="285" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/13141216/Screen-Shot-2022-01-13-at-2.11.13-PM-426x285.png" class="full-width wp-post-image" alt="Palo Alto police chief enters race for Santa Clara County sheriff" loading="lazy" title="Palo Alto police chief enters race for Santa Clara County sheriff" /></a></figure><div class="cmsmasters_single_slider_item_inner"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="January 13, 2022">January 13, 2022</abbr><abbr class="dn date updated" title="January 13, 2022">January 13, 2022</abbr></small><h4 class="cmsmasters_single_slider_item_title">
											<a href="https://sanjosespotlight.com/palo-alto-police-chief-robert-jonsen-enters-race-for-santa-clara-county-sheriff/">Palo Alto police chief enters race for Santa Clara County sheriff</a>
										</h4>
									</div>
								</div>
							</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
								<div class="cmsmasters_single_slider_item_outer"><span class="cmsmasters_post_category"><a href="https://sanjosespotlight.com/news/politics-government/state/" class="cmsmasters_cat_color cmsmasters_cat_207" rel="category tag">State</a><a href="https://sanjosespotlight.com/news/politics-government/transportation/" class="cmsmasters_cat_color cmsmasters_cat_115" rel="category tag">Transportation</a></span><figure class="cmsmasters_img_wrap"><a href="https://sanjosespotlight.com/california-governor-gavin-newsom-touts-transportation-goals-in-santa-clara-state-budget-proposal-2022/" title="Gov. Newsom touts transportation goals in Santa Clara" class="cmsmasters_img_link preloader"><img width="426" height="285" src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/01/13110615/Image-from-iOS-4-426x285.jpg" class="full-width wp-post-image" alt="Gov. Newsom touts transportation goals in Santa Clara" loading="lazy" title="Gov. Newsom touts transportation goals in Santa Clara" /></a></figure><div class="cmsmasters_single_slider_item_inner"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="January 13, 2022">January 13, 2022</abbr><abbr class="dn date updated" title="January 13, 2022">January 13, 2022</abbr></small><h4 class="cmsmasters_single_slider_item_title">
											<a href="https://sanjosespotlight.com/california-governor-gavin-newsom-touts-transportation-goals-in-santa-clara-state-budget-proposal-2022/">Gov. Newsom touts transportation goals in Santa Clara</a>
										</h4>
									</div>
								</div>
							</div></div>
				</div>
			</aside><aside class="cmsmasters_pings_list">
<h3>Trackbacks and Pingbacks</h3>
<div class="cmsmasters_pings_wrap">
<ol class="pingslist">
		<li id="comment-80260" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='https://www.thecelebrityjunk.com/silicon-valley-leaders-rejoice-as-epa-says-it-will-review-leaded-plane-fuel/' rel='external nofollow ugc' class='url'>Silicon Valley leaders rejoice as EPA says it will review leaded plane fuel - The Celebrity Junk</a> 			</div>
		</li><!-- #comment-## -->
</ol>
</div>
</aside>
    <div class="info-note">
        Comment Policy (updated 11/1/2021): We reserve the right to delete comments or ban users who engage in personal attacks, hate speech, excess profanity or make verifiably false statements. Comments are moderated and approved by administrators.
    </div>

<aside id="comments" class="post_comments">
<h2 class="post_comments_title">Comments (7)</h2>
<ol class="commentlist">
    <li class="comment even thread-even depth-1" id="li-comment-80255">
        <div id="comment-80255" class="comment-body cmsmasters_comment_item">
			<figure class="cmsmasters_comment_item_avatar">
				<img alt='' src='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg' srcset='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
			</figure>
			<div class="comment-content cmsmasters_comment_item_cont">
				<div class="cmsmasters_comment_item_cont_info">
					<span class="fn cmsmasters_comment_item_title">not him</span>
					<span class="published cmsmasters_comment_item_date" title="Jan 12, 2022 5:23PM">Jan 12, 2022 at 5:23PM</span>				</div>
				<div class="cmsmasters_comment_item_content">
					<p>dude</p>
<p>you aviators are toast</p>
<p>they gonna ride and beat this horse till its dead and buried</p>
<p>it&#8217;s all bout that scorched earth and the treasure will be coffers full of NGO gold and the key to the mayor&#8217;s mansion</p>
<p>shoulda woulda coulda</p>
				</div>
				<a rel='nofollow' class='comment-reply-link' href='#comment-80255' data-commentid="80255" data-postid="97652" data-belowelement="comment-80255" data-respondelement="respond" data-replyto="Reply to not him" aria-label='Reply to not him'>Reply</a>			</div>
        </div>
    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-80274">
        <div id="comment-80274" class="comment-body cmsmasters_comment_item">
			<figure class="cmsmasters_comment_item_avatar">
				<img alt='' src='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg' srcset='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
			</figure>
			<div class="comment-content cmsmasters_comment_item_cont">
				<div class="cmsmasters_comment_item_cont_info">
					<span class="fn cmsmasters_comment_item_title">Samual Adams</span>
					<span class="published cmsmasters_comment_item_date" title="Jan 12, 2022 9:25PM">Jan 12, 2022 at 9:25PM</span>				</div>
				<div class="cmsmasters_comment_item_content">
					<p>Maricela Lechuga, an attorney and neighborhood leader with Cassell, said the lack of political representation in East San Jose until the 1980s led to airports being placed in low-income neighborhoods predominantly populated by immigrants and Latinos.</p>
<p>This is socialist revisionist history. When the airport was built 80 years ago the site was chosen because there were no residences, no shopping malls, no schools, no children (of any race) around where the airport was built. Reid Hillview was built where it was because there was nothing there. All the other stuff, houses, Eastridge Mall, etc. were all permitted by the criminals that have occupied the elected county and city offices in the ensuing 80 years. These persons permitted development, including a school, to run right up against the borders of the airport for their own benefit and financial gain. The people that purchased houses by the airport also did so for their own financial gain without regard for their children&#8217;s health. So to paint this as some racist action against the predominantly hispanic east side of San Jose is simply a false narrative and anyone who believes it is a sucker that is being taken for a ride by the race baiting hucksters who always try to incite class warfare.</p>
				</div>
				<a rel='nofollow' class='comment-reply-link' href='#comment-80274' data-commentid="80274" data-postid="97652" data-belowelement="comment-80274" data-respondelement="respond" data-replyto="Reply to Samual Adams" aria-label='Reply to Samual Adams'>Reply</a>			</div>
        </div>
    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="li-comment-80309">
        <div id="comment-80309" class="comment-body cmsmasters_comment_item">
			<figure class="cmsmasters_comment_item_avatar">
				<img alt='' src='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg' srcset='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
			</figure>
			<div class="comment-content cmsmasters_comment_item_cont">
				<div class="cmsmasters_comment_item_cont_info">
					<span class="fn cmsmasters_comment_item_title">Freddiep</span>
					<span class="published cmsmasters_comment_item_date" title="Jan 13, 2022 8:01AM">Jan 13, 2022 at 8:01AM</span>				</div>
				<div class="cmsmasters_comment_item_content">
					<p>OMG you have got to be kidding&#8230;I cant believe ..spotlight you printed a story on this??</p>
				</div>
				<a rel='nofollow' class='comment-reply-link' href='#comment-80309' data-commentid="80309" data-postid="97652" data-belowelement="comment-80309" data-respondelement="respond" data-replyto="Reply to Freddiep" aria-label='Reply to Freddiep'>Reply</a>			</div>
        </div>
    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-80346">
        <div id="comment-80346" class="comment-body cmsmasters_comment_item">
			<figure class="cmsmasters_comment_item_avatar">
				<img alt='' src='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg' srcset='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
			</figure>
			<div class="comment-content cmsmasters_comment_item_cont">
				<div class="cmsmasters_comment_item_cont_info">
					<span class="fn cmsmasters_comment_item_title">Just the Facts</span>
					<span class="published cmsmasters_comment_item_date" title="Jan 13, 2022 2:04PM">Jan 13, 2022 at 2:04PM</span>				</div>
				<div class="cmsmasters_comment_item_content">
					<p>To further elaborate on what Mr. Adams said, here is a picture of Reid-Hillview airport circa 1958: <a href="https://www.wingsofhistory.org/wp-content/uploads/2018/09/reidshillview1958-3-300x240.jpg" rel="nofollow ugc">https://www.wingsofhistory.org/wp-content/uploads/2018/09/reidshillview1958-3-300&#215;240.jpg</a></p>
<p>You can clearly see that it is surrounded by open fields, not housing developments.</p>
				</div>
				<a rel='nofollow' class='comment-reply-link' href='#comment-80346' data-commentid="80346" data-postid="97652" data-belowelement="comment-80346" data-respondelement="respond" data-replyto="Reply to Just the Facts" aria-label='Reply to Just the Facts'>Reply</a>			</div>
        </div>
    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="li-comment-80348">
        <div id="comment-80348" class="comment-body cmsmasters_comment_item">
			<figure class="cmsmasters_comment_item_avatar">
				<img alt='' src='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg' srcset='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
			</figure>
			<div class="comment-content cmsmasters_comment_item_cont">
				<div class="cmsmasters_comment_item_cont_info">
					<span class="fn cmsmasters_comment_item_title">Getting Woke</span>
					<span class="published cmsmasters_comment_item_date" title="Jan 13, 2022 3:11PM">Jan 13, 2022 at 3:11PM</span>				</div>
				<div class="cmsmasters_comment_item_content">
					<p>As I talk with individuals that read Spotlight, they are amazed at the lack knowledge of some educated individuals on why RHV was put on the East side of San Jose.  You would think their mentors would correct them, but they seem to let them go on.   It was land that was owned and it was barren land.  Read the history on SCC Roads and Airports or goggle it.   Why don&#8217;t  they give the names of those individuals who approved housing, around the airport!  See what names keep coming up. Or better yet, why doesn&#8217;t  Spotlight check on the inaccuracy of what these educated individuals are saying.  One is on the Airport Commission and was appointed by Supervisor Chavez.  Why would you have a Commissioner who is hell bent in closing an Airport, instead of keeping it safe and prosperous?  Sounds a bit fishy and concerning.<br />
Lead is an issue and organizations have been fighting it for a long time without support of the County, yet now because county wants the land (for developers) they are moving forward, but not for everyone though (white, black , brown), lead is all over Santa Clara County and not by Airports, so don&#8217;t be fooled, or do they pick and chose the children.<br />
Why doesn&#8217;t Spotlight investigate if the houses in the East side if they have been repainted with the money from the lawsuit.  Check on what has been spent, what remains and how is the county being held accountable for the money spent or not spent?<br />
If articles are going to be printed please take the time to investigate what is being said and print your findings.  Instead of just printing that is is stated as racist, check the facts, so individuals know that when they state &#8220;racist&#8221;, it will be investigated and while be a bit more hesitant once they find who is approving the living conditions of the people.  Perhaps the EPA will have a different perspective on this issue and then what?  What will be the next issue, the real issue, one can only assume.</p>
				</div>
				<a rel='nofollow' class='comment-reply-link' href='#comment-80348' data-commentid="80348" data-postid="97652" data-belowelement="comment-80348" data-respondelement="respond" data-replyto="Reply to Getting Woke" aria-label='Reply to Getting Woke'>Reply</a>			</div>
        </div>
    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-80361">
        <div id="comment-80361" class="comment-body cmsmasters_comment_item">
			<figure class="cmsmasters_comment_item_avatar">
				<img alt='' src='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg' srcset='https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2019/01/19221857/avatar.jpg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
			</figure>
			<div class="comment-content cmsmasters_comment_item_cont">
				<div class="cmsmasters_comment_item_cont_info">
					<span class="fn cmsmasters_comment_item_title">Our Short Sighted Community and Political Leaders</span>
					<span class="published cmsmasters_comment_item_date" title="Jan 13, 2022 5:56PM">Jan 13, 2022 at 5:56PM</span>				</div>
				<div class="cmsmasters_comment_item_content">
					<p>Speak the truth! Viable alternative unleaded aviation fuel exists now and is being distributed throughout the west coast.  Our political and community leaders rejected the option to make Reid-Hillview one of the initial distributors of the new UL91 and UL94 unleaded avgas and used &#8220;leaded fuel&#8221; as the justification for &#8220;repurposing&#8221; the land for so-called &#8220;affordable&#8221; housing.</p>
<p>Unfortunate is the short-sightedness of our community and political leaders to support the closure of yet another airport in the bay area.  RHV supports emergency services such as helicopter medical airlift, medical evacuation (via aircraft), airborne fire suppression &amp; fire fighting, and emergency evacuation.</p>
<p>Worse yet is the uninformed and seemingly uneducated manner in which they are making decisions for the constituency.  A decision which a majority of bay area voters DO NOT support.</p>
<p>These same leaders will be the first to criticize and the last to take responsibility for the lack of emergency services when the next major earthquake, wildfire, or other catastrophic event hits our area.</p>
<p>I am a stanch supporter of eliminating lead emissions &#8230; but we do it through science and technology, not short sighted and politically driven decisions based on greed for new tax revenue streams.</p>
				</div>
				<a rel='nofollow' class='comment-reply-link' href='#comment-80361' data-commentid="80361" data-postid="97652" data-belowelement="comment-80361" data-respondelement="respond" data-replyto="Reply to Our Short Sighted Community and Political Leaders" aria-label='Reply to Our Short Sighted Community and Political Leaders'>Reply</a>			</div>
        </div>
    </li><!-- #comment-## -->
</ol>
</aside>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://sanjosespotlight.com/wp-comments-post.php?wpe-comment-post=sjspotlight" method="post" id="commentform" class="comment-form" novalidate> <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_3765658"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_3765658']);
 </script>
</div><p class="comment-notes">Your email address will not be published.</p>
<p class="comment-form-comment"><textarea name="comment" id="comment" cols="67" rows="2" placeholder="Comment"></textarea></p><p class="comment-form-author">
<input type="text" id="author" name="author" value="" size="35" placeholder="Your name *" />
</p>

<p class="comment-form-email">
<input type="text" id="email" name="email" value="" size="35" placeholder="Your email *" />
</p>

<p class="comment-form-cookies-consent">
<input type="checkbox" id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='97652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8bbfb0f3f" /></p><input type="hidden" id="ak_js" name="ak_js" value="1"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div></div>
<!-- Finish Content -->


<!--  Start Sidebar  -->
<div class="sidebar">
<aside id="custom_html-11" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>
		<aside id="recent-posts-4" class="widget-even widget-2 widget widget_recent_entries">
		<h3 class="widgettitle">The Latest News</h3>
		<ul>
											<li>
					<a href="https://sanjosespotlight.com/the-biz-beat-for-40-plus-years-hicklebees-in-san-jose-has-brought-stories-to-life/">The Biz Beat: For 40-plus years, Hicklebee&#8217;s in San Jose has brought stories to life</a>
											<span class="post-date">January 13, 2022</span>
									</li>
											<li>
					<a href="https://sanjosespotlight.com/palo-alto-police-chief-robert-jonsen-enters-race-for-santa-clara-county-sheriff/">Palo Alto police chief enters race for Santa Clara County sheriff</a>
											<span class="post-date">January 13, 2022</span>
									</li>
											<li>
					<a href="https://sanjosespotlight.com/california-governor-gavin-newsom-touts-transportation-goals-in-santa-clara-state-budget-proposal-2022/">Gov. Newsom touts transportation goals in Santa Clara</a>
											<span class="post-date">January 13, 2022</span>
									</li>
											<li>
					<a href="https://sanjosespotlight.com/silicon-valley-candidate-ends-state-campaign-endorses-progressive-opponent/">Silicon Valley candidate ends state campaign, endorses progressive opponent</a>
											<span class="post-date">January 13, 2022</span>
									</li>
											<li>
					<a href="https://sanjosespotlight.com/santa-clara-county-politicians-want-to-dramatically-expand-covid-testing/">Santa Clara County politicians want to dramatically expand COVID testing</a>
											<span class="post-date">January 12, 2022</span>
									</li>
											<li>
					<a href="https://sanjosespotlight.com/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/" aria-current="page">Santa Clara County petition sparks EPA inquiry of leaded aviation fuel</a>
											<span class="post-date">January 12, 2022</span>
									</li>
					</ul>

		</aside><aside id="custom-most-popular-widget-add-this-2" class="widget-odd widget-3 widget wp_widget_custom_most_popular"><h3 class="widgettitle">Most Popular</h3><ul class="widget_most_popular_widget_list"><li><div class="cmsmasters_most_wrap"><div class="cmsmasters_most_index">1</div><div class="cmsmasters_most_cont"><header class="cmsmasters_post_header entry-header"><h5 class="cmsmasters_post_title entry-title"><a href="https://sanjosespotlight.com/coronavirus-live-blog-firefighters-test-positive-closures-and-cancellations-ramp-up/">Coronavirus LIVE BLOG: SJSU student fights for on-campus COVID-19 testing</a></h5></header></div></div></li><li><div class="cmsmasters_most_wrap"><div class="cmsmasters_most_index">2</div><div class="cmsmasters_most_cont"><header class="cmsmasters_post_header entry-header"><h5 class="cmsmasters_post_title entry-title"><a href="https://sanjosespotlight.com/south-bay-hospital-wont-receive-more-covid-19-vaccines-after-it-allowed-affluent-school-district-to-skip-the-line/">South Bay hospital won&#8217;t receive more COVID-19 vaccines after it allowed affluent school district to skip the line</a></h5></header></div></div></li><li><div class="cmsmasters_most_wrap"><div class="cmsmasters_most_index">3</div><div class="cmsmasters_most_cont"><header class="cmsmasters_post_header entry-header"><h5 class="cmsmasters_post_title entry-title"><a href="https://sanjosespotlight.com/california-cancels-stay-at-home-orders-santa-clara-county-to-announce-response/">Santa Clara County lifts stay-at-home order &#8212; here&#8217;s what can open</a></h5></header></div></div></li><li><div class="cmsmasters_most_wrap"><div class="cmsmasters_most_index">4</div><div class="cmsmasters_most_cont"><header class="cmsmasters_post_header entry-header"><h5 class="cmsmasters_post_title entry-title"><a href="https://sanjosespotlight.com/new-covid-19-variant-found-in-santa-clara-county-linked-to-large-outbreaks/">New COVID-19 variant found in Santa Clara County, linked to large outbreaks</a></h5></header></div></div></li><li><div class="cmsmasters_most_wrap"><div class="cmsmasters_most_index">5</div><div class="cmsmasters_most_cont"><header class="cmsmasters_post_header entry-header"><h5 class="cmsmasters_post_title entry-title"><a href="https://sanjosespotlight.com/santa-clara-county-health-officials-criticized-for-rollout-of-latest-shelter-in-place-order/">Santa Clara County health officials criticized for rollout of latest shelter-in-place order</a></h5></header></div></div></li></ul></aside><aside id="gform_widget-6" class="widget-even widget-4 gform-newsletter-widget widget gform_widget"><h3 class="widgettitle">Subscribe to Our Newsletter</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://sanjosespotlight.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://sanjosespotlight.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://sanjosespotlight.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://sanjosespotlight.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' type='text/css' media='all' />
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://sanjosespotlight.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/sanjosespotlight.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/sanjosespotlight.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"6":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/sanjosespotlight.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/sanjosespotlight.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"6":"1","4":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/sanjosespotlight.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/sanjosespotlight.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sanjosespotlight.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://sanjosespotlight.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.16' id='gform_placeholder-js'></script>

                <div class='gf_browser_unknown gform_wrapper newsletter-form-popup_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2' class='newsletter-form-popup gform_legacy_markup' action='/santa-clara-county-petition-sparks-epa-inquiry-of-leaded-aviation-fuel-reid-hillview-airport-lead/' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id="field_2_2" class="gfield heading-text gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><h3>Subscribe to Our Newsletter</h3>
<p>We’re changing the face of journalism by providing an innovative model for delivering independent news to the nation’s 10th largest city.</p></li><li id="field_2_1" class="gfield gfield-label-none padding-side-11 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_2_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_2_1' type='email' value='' class='medium'   placeholder='Email Address' aria-required="true" aria-invalid="false"  autocomplete="email"/>
                        </div></li><li id="field_2_3" class="gfield note gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" >*we hate spam as much as you do</li><li id="field_2_4" class="gfield gf_list_inline field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label'  >I want to receive updates:</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_2_4'>
			<li class='gchoice gchoice_2_4_0'>
				<input name='input_4' type='radio' value='Daily'  id='choice_2_4_0'    />
				<label for='choice_2_4_0' id='label_2_4_0'>Daily</label>
			</li>
			<li class='gchoice gchoice_2_4_1'>
				<input name='input_4' type='radio' value='Weekly'  id='choice_2_4_1'    />
				<label for='choice_2_4_1' id='label_2_4_1'>Weekly</label>
			</li></ul></div></li><li id="field_2_5" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_2_5' >Comments</label><div class='ginput_container'><input name='input_5' id='input_2_5' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_2_5'>This field is for validation purposes and should be left unchanged.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_2"]){return false;}  if( !jQuery("#gform_2")[0].checkValidity || jQuery("#gform_2")[0].checkValidity()){window["gf_submitting_2"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} if( !jQuery("#gform_2")[0].checkValidity || jQuery("#gform_2")[0].checkValidity()){window["gf_submitting_2"]=true;}  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsImRiZWI5Y2JlZGY4ZWI4YTM0OTZmZWRjZGVhN2NlODA4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 2, 'https://sanjosespotlight.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_2').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://sanjosespotlight.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_2').text());}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );
</script>
</aside><aside id="custom_html-13" class="widget_text widget-odd widget-5 subtext-form widget widget_custom_html"><h3 class="widgettitle">Sign up for Text Alerts</h3><div class="textwidget custom-html-widget"><style>.subtext-iframe{max-width:540px;}iframe#subtext_form{width:1px;min-width:100%;min-height:256px;}</style><div class="subtext-iframe"><iframe id="subtext_form" src="https://joinsubtext.com/sjspotlight?form=true" frameborder="0" scrolling="no"></iframe></div><script>fetch("https://raw.githubusercontent.com/alpha-group/iframe-resizer/master/js/iframeResizer.min.js").then(function(r){return r.text();}).then(function(t){return new Function(t)();}).then(function(){iFrameResize({heightCalculationMethod:"lowestElement"},"#subtext_form");});</script></div></aside><aside id="custom_html-5" class="widget_text widget-even widget-last widget-6 sjs-mobile-app widget widget_custom_html"><div class="textwidget custom-html-widget">        <div class="cmsmasters_single_slider sjs-mobile-app-sidebar">
            <div class="cmsmasters_single_slider_item_outer">
                <span class="cmsmasters_post_category">
                    <a class="cmsmasters_cat_color cmsmasters_cat_113" rel="category tag">San José Spotlight mobile app</a>
                </span>
                <figure class="cmsmasters_img_wrap">
                    <img src="https://sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2020/08/22025751/app-graphic-301x164.jpg" alt="Image of - San José Spotlight mobile app" width="301" height="164">
                </figure>
                <div class="cmsmasters_single_slider_item_inner">
                    <h4 class="cmsmasters_single_slider_item_title">
                        <p>Now in the <a href="https://apps.apple.com/us/app/san-jos%C3%A9-spotlight/id1492268032" target="_blank" rel="noopener">App Store</a> and <a href="https://play.google.com/store/apps/details?id=com.sanjosespotlight.spotlight" target="_blank" rel="noopener">Google Play</a></p>
                    </h4>
                </div>
            </div>
        </div>

        </div></aside>
</div>
<!--  Finish Sidebar  -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa2f1e6aea34dbc"></script>

<script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script>
<script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9zYW5qb3Nlc3BvdGxpZ2h0LmNvbS9zYW50YS1jbGFyYS1jb3VudHktcGV0aXRpb24tc3BhcmtzLWVwYS1pbnF1aXJ5LW9mLWxlYWRlZC1hdmlhdGlvbi1mdWVsLXJlaWQtaGlsbHZpZXctYWlycG9ydC1sZWFkLw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'e9f7ace0aa9c83d5c51d7b1978d6f363ec31f56ac42f879f276bd6d419ea86a8ba9e9aa02bd5d96ee076168407942645184423337c7d94a8d7dd32b00268d859'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9zYW5qb3Nlc3BvdGxpZ2h0LmNvbS9zYW50YS1jbGFyYS1jb3VudHktcGV0aXRpb24tc3BhcmtzLWVwYS1pbnF1aXJ5LW9mLWxlYWRlZC1hdmlhdGlvbi1mdWVsLXJlaWQtaGlsbHZpZXctYWlycG9ydC1sZWFkLw==&nitroBeaconCookies=W10=&nitroBeaconHash=e9f7ace0aa9c83d5c51d7b1978d6f363ec31f56ac42f879f276bd6d419ea86a8ba9e9aa02bd5d96ee076168407942645184423337c7d94a8d7dd32b00268d859&proxyPurgeOnly=&layout=post');
        }
    }
</script>

		</div>
	</div>
</div>


<!--  Finish Middle  -->
	<!--  Start Bottom  -->
	<div id="bottom" class="cmsmasters_color_scheme_first">
		<div class="bottom_bg">
			<div class="bottom_outer">
				<div class="bottom_inner sidebar_layout_14141414">
	<aside id="text-3" class="widget-odd widget-first widget-1 bottom-site-cta-desc widget widget_text"><h3 class="widgettitle">About Us</h3>			<div class="textwidget"><p>San José residents deserve a trusted source for unbiased, independent political news. And we’re here to provide it.</p>
<p>San José Spotlight is the city’s first nonprofit, community-supported digital news organization. We’re changing the face of journalism by providing an innovative model for delivering reliable, truthful news to the nation’s 10th largest city. We’re partnering with you – the readers – to make it happen. This is your newsroom.</p>
</div>
		</aside><aside id="text-2" class="widget-even widget-2 site-desc-col widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-17047" style="margin-bottom: 0;" src="//sanjosespotlight.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/05024730/sjs-footer-v2.png" alt="" width="150" height="46" /></p>
<p><a class="tel" href="tel:408.206.5327">408.206.5327</a><br />
<a class="mail" href="/cdn-cgi/l/email-protection#f29b9c949db281939c989d819781829d869e9b959a86dc919d9f"><span class="__cf_email__" data-cfemail="b3daddd5dcf3c0d2ddd9dcc0d6c0c3dcc7dfdad4dbc79dd0dcde">[email&#160;protected]</span></a></p>
</div>
		</aside><aside id="nav_menu-2" class="widget-odd widget-3 read-menu-col widget widget_nav_menu"><h3 class="widgettitle">Read</h3><div class="menu-footer-menu-read-container"><ul id="menu-footer-menu-read" class="menu"><li id="menu-item-17227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17227"><a href="https://sanjosespotlight.com/news/politics-government/">Politics</a></li>
<li id="menu-item-17229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17229"><a href="https://sanjosespotlight.com/news/business/">Business</a></li>
<li id="menu-item-17228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17228"><a href="https://sanjosespotlight.com/news/housing/">Housing</a></li>
<li id="menu-item-94920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94920"><a href="https://sanjosespotlight.com/news/education/">Education</a></li>
<li id="menu-item-69879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-69879"><a href="https://sanjosespotlight.com/news/health/">Health</a></li>
<li id="menu-item-94922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94922"><a href="https://sanjosespotlight.com/news/community/">Community</a></li>
<li id="menu-item-94921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94921"><a href="https://sanjosespotlight.com/news/investigative/">Investigative</a></li>
<li id="menu-item-94923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94923"><a href="https://sanjosespotlight.com/the-podlight/">Podcast</a></li>
<li id="menu-item-94924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94924"><a href="https://sanjosespotlight.com/videos/">Videos</a></li>
<li id="menu-item-17390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17390"><a href="https://sanjosespotlight.com/columns/">Opinion</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget-even widget-last widget-4 social-menu-col widget widget_nav_menu"><h3 class="widgettitle">Follow Us</h3><div class="menu-footer-social-menu-container"><ul id="menu-footer-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16920"><a target="_blank" rel="noopener" href="https://www.facebook.com/SpotlightSJ/"><i class="fa fa-facebook-f"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16921"><a target="_blank" rel="noopener" href="https://twitter.com/SJSpotlight"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16922"><a target="_blank" rel="noopener" href="https://www.instagram.com/sjspotlight/"><i class="fa fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54231"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/sjspotlight/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54232"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCz5CJ_Ie2w_67eiO1JOZd9Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18865"><a target="_blank" rel="noopener" href="https://sanjosespotlight.com/feed/"><i class="fa fa-rss"></i></a></li>
</ul></div></aside>				</div>
			</div>
		</div>
	</div>
	<!--  Finish Bottom  -->
	
<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
</div>
<!--  Finish Main  -->

<!--  Start Footer  -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small">
	<div class="footer_inner">
		<div class="footer_inner_cont">
		<div class="footer_nav_wrap"><nav><div class="menu-footer-menu-read-container"><ul id="footer_nav" class="footer_nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17227"><a href="https://sanjosespotlight.com/news/politics-government/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17229"><a href="https://sanjosespotlight.com/news/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17228"><a href="https://sanjosespotlight.com/news/housing/">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94920"><a href="https://sanjosespotlight.com/news/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-69879"><a href="https://sanjosespotlight.com/news/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94922"><a href="https://sanjosespotlight.com/news/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94921"><a href="https://sanjosespotlight.com/news/investigative/">Investigative</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94923"><a href="https://sanjosespotlight.com/the-podlight/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94924"><a href="https://sanjosespotlight.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17390"><a href="https://sanjosespotlight.com/columns/">Opinion</a></li>
</ul></div></nav></div>			<span class="footer_copyright copyright">
				<a class="privacy-policy-link" href="/about-us/">Privacy Policy</a> / <a class="cookie-policy-link" href="/cookie-policy/">Cookie Policy</a> / San José Spotlight © 2021, All Rights Reserved.			</span>
		</div>
	</div>

			<div class="disclaimer-wrap">
			<div class="disclaimer-container">
				<p>San José Spotlight is a project of the San José News Bureau, a 501(c)(3) charitable organization | Tax ID: 82-5355128. | All donations are tax-deductible</p>
			</div>
		</div>
	</div></footer>

<!--  Finish Footer  -->



</div>

<span class="cmsmasters_responsive_width"></span>


<!--  Finish Page  -->


<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exit-Intent Subscribe --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='fjocm5lhpckkumvvjiow';s.dataset.user='76148';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQZMK93" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
				<script type="text/javascript">
		var fjocm5lhpckkumvvjiow_shortcode = true;		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"SJSpotlight"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-132194729-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,print","elements":".addthis_inline_share_toolbox_8cj3","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,print","elements":".addthis_inline_share_toolbox_8cj3","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-1f9c7e592353b3ce0ff976f644dfbe6a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/bloom-for-publishers/post/js/post.js?ver=1.6.14' id='blm_post_js-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1.2.9' id='megamenu-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/sanjosespotlight.com\/wp-admin\/admin-ajax.php","postID":"97652","nonce":"b4708807a3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.5' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/sanjosespotlight.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8a08ab925a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/shortcode.min.js?ver=5.8.2' id='shortcode-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js?ver=3.0.8' id='twitterfeed-js'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js' id='twitter-vine-embed-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/cmsmasters-hover-slider.min.js?ver=1.0.0' id='cmsmasters-hover-slider-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/easing.min.js?ver=1.0.0' id='easing-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/easy-pie-chart.min.js?ver=1.0.0' id='easy-pie-chart-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/mousewheel.min.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/owlcarousel.min.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/request-animation-frame.min.js?ver=1.0.0' id='request-animation-frame-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/scrollspy.js?ver=1.0.0' id='scrollspy-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/scroll-to.min.js?ver=1.0.0' id='scroll-to-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/stellar.min.js?ver=1.0.0' id='stellar-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/waypoints.min.js?ver=1.0.0' id='waypoints-js'></script>
<script type='text/javascript' id='magazilla-script-js-extra'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/sanjosespotlight.com\/wp-content\/themes\/magazilla","site_url":"https:\/\/sanjosespotlight.com\/","ajaxurl":"https:\/\/sanjosespotlight.com\/wp-admin\/admin-ajax.php","nonce_ajax_like":"85a498058b","nonce_ajax_view":"da332ebfc4","project_puzzle_proportion":"1","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#f8d250","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/jquery.script.js?ver=1.0.0' id='magazilla-script-js'></script>
<script type='text/javascript' id='magazilla-theme-script-js-extra'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#f8d250","nonce_ajax_share":"7b8b66335f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0' id='magazilla-theme-script-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/jquery.tweet.min.js?ver=1.3.1' id='twitter-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/themes/magazilla/js/smooth-sticky.min.js?ver=1.0.0' id='smooth-sticky-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.2#pubid=ra-5c54d44be7e21511' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/7c70fbad74.js?ver=5.9.0' id='fontawesome-script-pro-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script type='text/javascript' src='https://sanjosespotlight.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.0' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [6, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 4) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [4, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [2, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://sanjosespotlight.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2b241c71f9', slugs: {"fjocm5lhpckkumvvjiow":{"slug":"fjocm5lhpckkumvvjiow","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":97652,"object_key":"post","object_type":"post","term_ids":[204,115,55]};</script>
		
</body>
</html>
